当前位置:首页 >  问答

涨停复制

我来帮TA回答

经传证券炒股软怎么选股

经传软件选股方法很多,例如:主力创新高、捕捞金叉、大底、绝对底、控盘加仓B点、主力高控盘、水手突破、B点买入、潜龙出击、中底、小底、上升通道,你可以选择其中一种选股,还可以选择其中两两结合、三三结合的方式选股,还有他们一些特色的盈利模式:像三板斧、紫金龙头、超跌陷阱、涨停复制、控盘霸王庄、受伤主力等等,这些你都可以上他们的多盈宽频网站学习。

怎样才能选到“强者恒强”的股票

当一个涨停板出现了,后面将很有可能会再一次出现涨停板,即便是复制不出涨停,也会涨个不停,这就是涨停板复制理论。经传在结合“强势股回档理论”的原始特征,参照并同步跟踪近几年来所有强势个股运行趋势之后,发现原来涨停是有“基因”的。绝大多数个股,在出现涨停板并带来一波主升浪之后,后市能带来第二波,第三波主升浪之外,过程中涨停板的出现的频率绝对高过任何一波形式的选股策略,把股市中“强者恒强”的特征表现的淋漓尽致!

怎么把当天的涨停板复制到自己的自选股里

涨幅榜涨停板界面下右键---批量操作------勾选(入整版都是涨停则全选)---加入板块

股票抓涨停板的经验!要亲身的!复制的闪!高分悬赏~

很多情况下,一只股票早上开盘后进行长时间的横盘,在均价附近窄幅整理,遇大盘下跌,它能坚持不动或被大盘稍有拖累后,也能迅速返回,而均线基本上保持一直线。此类股票往往会在下午耐不住寂寞,选择向上突破。但是在下午一开盘就突破的话,最好不要跟进,因为此时多数属于主力试盘动作。
真正上攻的股票,一般都会选择在14:30之后,特别是在14:35-14:40开始上攻。此时要看它的上升角度。如果超过80度的话,就会显得太急,容易产生抛压。有个别强势股14点刚过就展开攻势,这时候必须要放巨量,以接近90度的推升迅速涨停,否则的话容易夭折。最漂亮的走势是先沿30度角运行几分钟,然后在大成交量的推动下改为45度到60度向上攻击,而均线此时也最好紧随股价,呈30度以上的的弧形。这样用20多分钟时间完全可以涨5%以上,甚至涨停。
以上情况必须紧盯5分钟至60分钟K线分时指标,特别是60分钟。在盘整期间,60分钟指标如KDJ,一旦在底部形成金叉状态,而时间上又刚好吻合的话,就可以择机介入。

如何把黑马王子量柱擒涨停指标公式导入通达信

{量柱擒涨停(黑马王子量柱理论)}

VOLUME:VOL,VOLSTICK;

|:COUNT(CLOSE>REF(CLOSE,1),2)=2 AND COUNT(VOL<REF(VOL,1),2)=2;

STICKLINE(|,0,V,1,0),COLORGREEN;

DRAWTEXT(|,VOL+3000,'降'),COLORGREEN;

T:=DYNAINFO(8)>0;

VO:VOL=LLV(VOL,100) AND T;

地量柱:T AND VO,COLORBLUE;

STICKLINE(地量柱,0,V,1,0),COLORBLUE;

DRAWTEXT(地量柱,VOL+3000,'地'),COLORBLUE;

BLZ:=VOL>REF(V,1)*1.9;

BLZ1:=VOL<REF(LLV(VOL,13),1);

BLZ2:=VOL<REF(LLV(VOL,55),1);

STICKLINE(BLZ,0,V,1,0),COLORYELLOW;

倍量柱:BLZ,COLORYELLOW;

DRAWTEXT(倍量柱,VOL+3000,'倍'),COLORYELLOW;

HJZ:=(3*C+H+L+O)/6;

HJZ2:=(8*HJZ+7*REF(HJZ,1)+6*REF(HJZ,2)+5*REF(HJZ,3)+4*REF(HJZ,4)+3*REF(HJZ,5)+2*REF(HJZ,6)+REF(HJZ,8))/36;

HJZ3:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>HJZ2 AND C>O;

黄金柱:FILTER(HJZ3,5),STICK,COLORRED,LINETHICK4;

STICKLINE(黄金柱,0,V,1,0),COLORRED;

DRAWTEXT(黄金柱,VOL+10000,'黄'),COLORRED;

价涨量缩:|,COLORGREEN;

FLZ:=V>REF(V,1)*0.98 AND V<REF(V,1)*1.02,LINETHICK0;

STICKLINE(FLZ,0,V,1,0),COLORMAGENTA;

DRAWTEXT(FLZ,VOL+3000,'平'),COLORMAGENTA;

平量柱:FLZ,COLORMAGENTA;

在通达信下建立一个指标,将这个公式源码复制进去。

不明白,在公式编辑器里面新建,然后复制,保存,主图或者附图就可以了